Tag-Archiv für » spectroscan «

Es geht :)

Dienstag, 22. September 2009 9:44

Moin!

Endlich geschafft. Mein Problem aus diesem Artikel ist endlich behoben und wir können nach FOGRA-Medienstandard Proofen. Aber es war eine echte Schweinearbeit und Millimeterfickerei bis das Feld B17 (Papierweiß) endlich im Toleranzbereich war. Ich habe Profiliert bis zum geht nicht mehr und mit jedem neuen Optimierungsschritt habe ich mich, langsam aber sicher, dem DeltaE-Maximum angenähert. :)

Juhu! So kann der Tag weitergehen!

Thema: Gastbeiträge | Kommentare (0) | Autor: arne

Melde mich zurück! :D

Samstag, 5. September 2009 12:04

Aye yai yai… ewig nicht mehr hier gewesen, ich hoffe der Manuel verzeiht es mir. ;)
In letzter Zeit gab es viel Umstrukturierung auf der Arbeit, viel mehr Arbeit als sonst, neue Gerätschaften, neue Kollegen, neue Führungsebene und so weiter, von daher hatte ich nie wirklich Zeit zum Bloggen, aber ich Verspreche das es jetzt wieder wird.

Vielleicht hat jemand auch eine Idee für eine meiner vielen Baustellen auf der Arbeit. Wir haben uns den neuen ColorGATE ProductionServer inklusive ProofModul geholt und ich bin wirklich ein wenig am Verzweifeln. ;)

Im Production-Workflow habe ich keinerlei Probleme die Medien alle auf ISOcoated zu trimmen, aber wenn ich im Proof-Workflow unseren Epson 9600 ansteuer um nach Fogra/UGRA zu Proofen komme ich nie auf die Werte die festgelegt sind. Ich habe schon diversen Support von ColorGATE erhalten (danke dafür nochmal Jungs!) aber na ja… ich probiere es halt zur Zeit mit dem DeviceLinkProfiler aber irgendwie wird das auch nicht so Recht. Ich werde da sicher noch viele Stunden zubringen, aber wenn jemand auf dem Epson mit einem Spectrolino/SpectroScan einen zertifizierten Proof erstellt hat wo die Werte stimmen möge er sich doch bitte mal melden. ;)

So, für heute war es das erst mal, ich Schreibe die Tage wieder. :)

Thema: Gastbeiträge | Kommentare (5) | Autor: arne